<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<script>document.write('<meta name="viewport" content="width=' + (screen.width >=768 ? 1024 : 320) + '" />');</script>
		<meta name="description" content="Efter årevis med utallige sager om seksuelt misbrug i toppen af den katolske kirke, begynder pave Frans nu at gøre alvor af sin tale imod krænkelser. Og det er opsigtsvækkende, skriver generalsekretær Jonas Adelin Jørgensen i religionsanalysen" />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="303015406453749" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="Misbrugssager får endelig pave Frans til at lade handling følge ord" />
		<meta property="og:description" content="Efter årevis med utallige sager om seksuelt misbrug i toppen af den katolske kirke, begynder pave Frans nu at gøre alvor af sin tale imod krænkelser. Og det er opsigtsvækkende, skriver generalsekretær Jonas Adelin Jørgensen i religionsanalysen" />
		<meta property="og:url" content="https://www.religion.dk/misbrugssager-faar-endelig-pave-frans-til-lade-handling-foelge-ord" />
		<meta property="og:site_name" content="Religion.dk" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.religion.dk/sites/default/files/styles/utility-share/public/2018/08/1533202806.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2018-08-06T09:32:00+02:00" />
		<meta property="kd:gtm_id" content="GTM-WB9K2D" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="religion.dk" />
		<title>Misbrugssager får endelig pave Frans til at lade handling følge ord - Religion.dk</title>
		<link rel="canonical" href="https://www.religion.dk/misbrugssager-faar-endelig-pave-frans-til-lade-handling-foelge-ord" />
		<link rel="shortlink" href="https://k.dk/s/HS8f" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?ab1a52fe" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Religion.dk","site":"www.religion.dk","url":"https:\/\/www.religion.dk\/misbrugssager-faar-endelig-pave-frans-til-lade-handling-foelge-ord","pageType":"node","pageId":"1741239","userType":"anonymous","authorId":["302"],"owns":"none","isAccessibleForFree":true,"wordCount":839,"datePublished":"2018-08-06T09:32:00Z","dateCreated":"2018-08-06T09:32:00Z","dateModified":"2018-08-06T10:14:32Z","author":["Jonas Adelin J\u00f8rgensen"],"creator":["Jonas Adelin J\u00f8rgensen"],"tags":["Religionsanalysen","Katolsk krise: Seksuelt misbrug af b\u00f8rn","Den katolske kirke"],"articleSection":"Net","headline":"Misbrugssager f\u00e5r endelig pave Frans til at lade handling f\u00f8lge ord","hasImage":true,"image":"https:\/\/www.religion.dk\/sites\/default\/files\/styles\/utility-share\/public\/2018\/08\/1533202806.jpg"}</script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?272864b4"></script>
		<script src="/sites/default/files/strings/kd_main.js?cc8ef3a5"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation religion">
				<a href="#menu" class="menu">Menu</a>
				<h2 class="logo"><a href="/">Religion.dk</a></h2>
				<ul class="sections">
					<li><a href="/undervisning">Undervisning</a></li>
					<li><a href="/debat">Debat</a></li>
					<li><a href="/spoergomreligion">Spørg</a></li>
					<li><a href="/leksikon">Leksikon</a></li>
				</ul>
				<a href="https://www.kristeligt-dagblad.dk/" target="_blank" class="publisher">Udgivet af Kristeligt Dagblad</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Religion.dk" />
					<button type="submit">Søg</button>
				</form>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Indhold</h3>
						<ul class="links">
							<li><a href="/undervisning">Undervisning</a></li>
							<li><a href="/debat">Debat</a></li>
							<li><a href="/spoergomreligion">Spørg</a></li>
							<li><a href="/leksikon">Leksikon</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om Religion.dk</h3>
						<ul class="links">
							<li><a href="/velkommen-religion-dk">Om os</a></li>
							<li><a href="https://www.kristeligt-dagblad.dk/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
							<li><a href="https://www.facebook.com/religion.dk">Facebook</a></li>
							<li><a href="/rss/nyheder">RSS</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Sites</h3>
						<ul class="links">
							<li><a href="https://www.kristeligt-dagblad.dk/">Kristeligt-Dagblad.dk</a></li>
							<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
							<li><a href="/">Religion.dk</a></li>
							<li><a href="https://www.etik.dk/">Etik.dk</a></li>
							<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
							<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
							<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Vilkår</h3>
						<ul class="links">
							<li><a href="https://www.kristeligt-dagblad.dk/cookies">Cookiepolitik</a></li>
							<li><a href="/cookieoversigt">Cookieoversigt</a></li>
							<li><a href="https://kristeligt-dagblad.dk/persondatapolitik">Persondatapolitik</a></li>
							<li><a href="https://kristeligt-dagblad.dk/forretningsbetingelser">Forretningsbetingelser</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede et abonnement?</span>
					<a href="/user/register">Opret dig her</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-left-1" data-ad-unit="47959884/large_skyscraper_ownership_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-right-1" data-ad-unit="47959884/large_skyscraper_ownership_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<main class="area main">
			<article class="module article" data-id="1741239" data-url-short="https://k.dk/s/HS8f" data-continue="true">
				<strong class="kicker">Analyse</strong>
				<h1 class="heading">Misbrugssager får endelig pave Frans til at lade handling følge ord</h1>
				<aside class="tools">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<figure class="media">
					<div data-image="/sites/default/files/styles/*/public/2018/08/1533202806.jpg" class="image"></div>
					<figcaption>Juan Barros Madrid, der er blevet beskyldt for at dække over en pædofil ring af præster i Chile, er her ved at træde ned fra alteret under en messe, som pave Frans forestod, da han i januar besøgte det sydamerikanske land. Foto: Alessandra Tarantino/AP/Ritzau Scanpix</figcaption>
				</figure>
				<time datetime="2018-08-06T09:32:00+02:00" class="publication">6. august 2018, kl. 9:32</time>
				<div class="byline">Af <a href="https://www.kristeligt-dagblad.dk/bruger/302">Jonas Adelin Jørgensen</a>, Generalsekretær i Dansk Missionsråd og teolog</div>
				<div class="body">
					<p class="lead">Efter årevis med utallige sager om seksuelt misbrug i toppen af den katolske kirke, begynder pave Frans nu at gøre alvor af sin tale imod krænkelser. Og det er opsigtsvækkende, skriver generalsekretær Jonas Adelin Jørgensen i religionsanalysen</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<p>”Den kristne kirke ofte er den største hindring for kristendommen.”</p>
					<p>Således lød det fra den engelske teolog og evangelist John Stott i en af hans sidste prædikener før sin død i 2011.</p>
					<p>Det er vel ingen steder mere sandt end i de mange sager om seksuelt misbrug indenfor den katolske kirke, som det seneste årti er blevet oprullet i en lang række medier. Sagerne har været en skamplet på den katolske kirke og en sorg for alle kirkesamfund. Det har været kilde til mange kristnes forundring og frustration, at disse sager ser ud til ikke at have haft den store konsekvens i forhold til det kirkelige hierarki.</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<div class="placeholder" data-id="384739" data-media="small,large"></div>
					<p>Pave Frans besøg i Chile i januar syntes at føje endnu en brik til den sørgelige række af ikke-konsekvenser. Ved slutningen af sit besøg adresserede paven nemlig anklagerne mod biskop Juan Barros Madrid, der ifølge disse skulle dække over en pædofil ring af præster. Pave Frans afviste det hele som ”sladder.”</p>
					<p>Men tingene er vendt. Den seneste uge har vist, hvordan en ny kurs fra pavens side, når det gælder seksuelt misbrug, er begyndt at få konsekvenser. I mandags måtte pave Frans for anden gang i løbet af tre dage acceptere opsigelsen fra en person fra den absolutte top af det kirkelige hierarki. Det drejer sig om den australske ærkebiskop Philip Edward Wilson, som i maj måned blev dømt ved en australsk domstol for at dække over misbrugssager i New South Wales i 1970’erne. Han har udsigt til en straf på to år, og det har nu resulteret i pavens accept af hans tilbagetrædelse.</p>
					<h2 class="subheading">Paven skærper sanktionerne</h2>
					<p>Endnu mere opsigtsvækkende var det, da paven to dage tidligere måtte acceptere en opsigelse fra kardinal Theodore E. McCarrick, tidligere ærkebiskop af Washington og Newark, efter en række beskyldninger om seksuelt misbrug af mindreårige og seminarister over en årrække i 1980’erne. Paven accepterede også Theodore E. McCarricks opsigelse og pålagde ham ”et fremtidigt liv i bøn og anger i ensomhed” indtil sagen mod ham afgøres ved en domstol.</p>
					<div class="placeholder" data-id="-3" data-media="small,large"></div>
					<div class="placeholder" data-id="3581241" data-media="small,large"></div>
					<p>Især det sidste er bemærkelsesværdigt og usædvanligt: Sammenlignet med Vatikanets tidligere kurs i forhold til misbrugssagerne er der her tale om langt skarpere sanktion. At en kardinal taber sin næsten-immunitet og sin kardinalværdighed er et hidtil ukendt fænomen.</p>
					<p>Det tætteste, vi kommer på et lignende tilfælde, var vel i 2013, hvor den skotske kardinal Keith O’Brien mistede sine opgaver, men beholdt sin værdighed som kardinal efter det kom frem, at han havde krænket yngre præster seksuelt i 1980’erne.</p>
					<p>Det samme skete med den amerikanske kardinal Bernard Law, som i 2002 trådte tilbage som biskop i Boston, efter at det kom frem, at han havde dækket over talrige misbrugssager. Han blev forflyttet til Rom, hvor han dog fik en fremtrædende post som præst ved Basilica di Santa Maria Maggiore indtil sin død i 2017.</p>
					<h2 class="subheading">Langsom, men modig reaktion</h2>
					<p>Pave Frans ser ud til at være langsom i forhold til at reagere på anklager om misbrug. Men omvendt har han modet og viljen til at reagere skarpt, når kendsgerningerne ikke længere kan ignoreres.</p>
					<p>Sagen med Juan Barros Madrid i Chile illustrerer også dette: Efter pavens besøg i januar, hvor han holdt hånden over den berygtede biskop, har Frans efter en mere indgående undersøgelse af forholdene i Chile nu mødtes med flere af ofrene.</p>
					<p>Efter disse møder og efter en grundig undersøgelse af forholdene i Chile, valgte pave Frans i maj måned at indkalde alle 34 chilenske biskopper til en samtale i Rom. Det resultaterede i, at de alle tilbød kollektivt at træde tilbage. Paven har dog kun accepteret opsigelsen fra biskop Juan Barros Madrid og fire andre mindre fremtrædende kirkefolk.</p>
					<div class="placeholder" data-id="3581240" data-media="small,large"></div>
					<h2 class="subheading">Kamp mod sexkrænkelser</h2>
					<p>I løbet af sine fem år som pave, har Frans opnået anerkendelse for sin kamp mod menneskehandel. Senest har paven på Twitter den 30. juli skrevet:</p>
					<p>”Hør skriget fra vore mange brødre og søstre, som udnyttes af kriminelle gennem menneskehandel. De er ikke handelsvarer. De er mennesker, og de må behandles sådan”.</p>
					<div class="placeholder" data-id="3581243" data-media="small,large"></div>
					<p>Opslaget er blevet delt 11.000 gange og kommenteret 1.000 gange. Pavens autoritet har understøttet FN’s indsats, hvor netop 30. juli er valgt som dag for at mindes ofrene for sex-trafficking. Men pavens billede som de svages beskytter står svagt uden en håndfast indsats indadtil i kirken.</p>
					<p>Det er derfor glædeligt, at pave Frans ser ud til at lade handling følge ord og sætte skarpere sanktioner og straffe ind mod sexkrænkerne og den syge kultur, der hersker nogle steder blandt katolske præster – også når de kommer fra toppen af det kirkelige hierarki.</p>
					<p><em><a href="https://www.kristeligt-dagblad.dk/bruger/302">Jonas Adelin Jørgensen</a> er cand.theol., ph.d., generalsekretær i Dansk Missionsråd og skriver <a href="https://www.religion.dk/religionsanalysen">religionsanalysen</a> ved religion.dk.</em></p>
				</div>
				<div class="elements">
					<aside class="element box" data-id="384739" data-display="side">
						<h2 class="heading">Jonas Adelin</h2>
						<figure class="media">
							<div data-image="/sites/default/files/styles/*/public/2018/08/1533205813.jpg" class="image"></div>
						</figure>
						<p>Jonas Adelin Jørgensen (født 1973) er cand.theol og ph.d. fra Det Teologiske Fakultet, Københavns Universitet.</p>
						<p>Han er generalsekretær i Dansk Missionsråd og skriver religionsanalysen på religion.dk.</p>
						<p>Derudoverforsker han i kristendommens globale udbredelse, økumenisk teologiog forholdet mellem kristendommen og andre religioner og besvarer spørgsmål inden for samme emneområder.</p>
					</aside>
					<figure class="element image" data-id="3581240" data-display="main">
						<div data-image="/sites/default/files/styles/*/public/2018/08/1533207024.jpg" class="image"></div>
						<figcaption>Repræsentanter for de chilenske biskopper holder her pressemøde i Vatikanet efter det hastemøde, pave Frans indkaldte til i maj om sex-skandalerne i den katolske kirke i Chile. Foto: Andrew Medichini/AP/Ritzau Scanpix.</figcaption>
					</figure>
					<aside class="element related" data-id="3581241" data-display="side">
						<a href="https://www.kristeligt-dagblad.dk/udland/chile-undersoeger-158-fra-den-katolske-kirke-sexmisbrug" class="link" tabindex="-1"></a>
						<div data-image="/sites/default/files/styles/*/public/2018/07/20180724024231457_org.jpg" class="image"></div>
						<strong class="kicker">Læs også</strong>
						<h2 class="heading"><a href="https://www.kristeligt-dagblad.dk/udland/chile-undersoeger-158-fra-den-katolske-kirke-sexmisbrug">Chile undersøger 158 fra den katolske kirke for sexmisbrug</a></h2>
					</aside>
					<aside class="element related" data-id="3581243" data-display="side">
						<a href="https://www.kristeligt-dagblad.dk/kirke-tro/rom-underkender-katolsk-biskops-suspendering-af-dansk-praest" class="link" tabindex="-1"></a>
						<div data-image="/sites/default/files/styles/*/public/2018/07/1532620616.jpg" class="image"></div>
						<strong class="kicker">Læs også</strong>
						<h2 class="heading"><a href="https://www.kristeligt-dagblad.dk/kirke-tro/rom-underkender-katolsk-biskops-suspendering-af-dansk-praest">Vatikanet underkender katolsk biskop i sag om dansk præst</a></h2>
					</aside>
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h2 class="heading">Annonce</h2>
						<div class="ad" id="ad-large-rectangle-800" data-ad-unit="47959884/large_rectangle_800" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-847" data-ad-unit="47959884/small_rectangle_847" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-3" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-393" data-ad-unit="47959884/small_rectangle_393" data-ad-size="300x250"></div>
					</aside>
				</div>
			</article>
			<aside class="module comments">
				<h2 class="heading">Kommentarer</h2>
				<div class="fb-comments" data-href="https://www.religion.dk/misbrugssager-faar-endelig-pave-frans-til-lade-handling-foelge-ord" data-order-by="reverse_time" data-width="auto"></div>
			</aside>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</main>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Kristeligt Dagblad</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annonce@k.dk">annonce@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
								<li><a href="/selvbetjening">Mit abonnement</a></li>
								<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
								<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
								<li><a href="/kontakt">Kontakt</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="https://www.kristeligt-dagblad.dk/danmark">Danmark</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/liv">Liv &amp; Sjæl</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/kirke">Kirke &amp; Tro</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/kultur">Kultur</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/udland">Udland</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="/om">Om os</a></li>
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
								<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/annoncer">Annoncering</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="https://www.kristeligt-dagblad.dk/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
