<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<script>document.write('<meta name="viewport" content="width=' + (screen.width >=768 ? 1024 : 320) + '" />');</script>
		<meta name="description" content="Når Meryem skal ud ad døren, husker hun altid sin niqab. For hende er det en vigtig religiøs tilbedelse at dække sit ansigt i offentligheden. Med maskeringsforbuddet, som træder i kraft 1. august, er Meryems niqab også blevet genstand for hendes aktivistiske arbejde mod forbuddet" />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="303015406453749" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="Meryem har i sinde at trodse burkaforbuddet" />
		<meta property="og:description" content="Når Meryem skal ud ad døren, husker hun altid sin niqab. For hende er det en vigtig religiøs tilbedelse at dække sit ansigt i offentligheden. Med maskeringsforbuddet, som træder i kraft 1. august, er Meryems niqab også blevet genstand for hendes aktivistiske arbejde mod forbuddet" />
		<meta property="og:url" content="https://www.religion.dk/trods-nyt-maskeringsforbud-min-niqab-er-ikke-kun-et-stykke-stof" />
		<meta property="og:site_name" content="Religion.dk" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.religion.dk/sites/default/files/styles/utility-share/public/2018/07/1532682896.JPG" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2018-07-30T07:10:00+02:00" />
		<meta property="kd:gtm_id" content="GTM-WB9K2D" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="religion.dk" />
		<title>Meryem har i sinde at trodse burkaforbuddet - Religion.dk</title>
		<link rel="canonical" href="https://www.religion.dk/trods-nyt-maskeringsforbud-min-niqab-er-ikke-kun-et-stykke-stof" />
		<link rel="shortlink" href="https://k.dk/s/HSvT" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?ab1a52fe" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Religion.dk","site":"www.religion.dk","url":"https:\/\/www.religion.dk\/trods-nyt-maskeringsforbud-min-niqab-er-ikke-kun-et-stykke-stof","pageType":"node","pageId":"1740421","userType":"anonymous","authorId":null,"owns":"none","isAccessibleForFree":true,"wordCount":1009,"datePublished":"2018-07-30T07:10:00Z","dateCreated":"2018-07-30T07:10:00Z","dateModified":"2018-07-30T08:40:37Z","author":["Therese Thim og Emilie Johansen"],"creator":["Therese Thim og Emilie Johansen"],"tags":["Islam","Vesten og islam","T\u00f8rkl\u00e6de- og burkadebatten"],"articleSection":"Net","headline":"Meryem har i sinde at trodse burkaforbuddet","hasImage":true,"image":"https:\/\/www.religion.dk\/sites\/default\/files\/styles\/utility-share\/public\/2018\/07\/1532682896.JPG"}</script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?272864b4"></script>
		<script src="/sites/default/files/strings/kd_main.js?cc8ef3a5"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation religion">
				<a href="#menu" class="menu">Menu</a>
				<h2 class="logo"><a href="/">Religion.dk</a></h2>
				<ul class="sections">
					<li><a href="/undervisning">Undervisning</a></li>
					<li><a href="/debat">Debat</a></li>
					<li><a href="/spoergomreligion">Spørg</a></li>
					<li><a href="/leksikon">Leksikon</a></li>
				</ul>
				<a href="https://www.kristeligt-dagblad.dk/" target="_blank" class="publisher">Udgivet af Kristeligt Dagblad</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Religion.dk" />
					<button type="submit">Søg</button>
				</form>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Indhold</h3>
						<ul class="links">
							<li><a href="/undervisning">Undervisning</a></li>
							<li><a href="/debat">Debat</a></li>
							<li><a href="/spoergomreligion">Spørg</a></li>
							<li><a href="/leksikon">Leksikon</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om Religion.dk</h3>
						<ul class="links">
							<li><a href="/velkommen-religion-dk">Om os</a></li>
							<li><a href="https://www.kristeligt-dagblad.dk/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
							<li><a href="https://www.facebook.com/religion.dk">Facebook</a></li>
							<li><a href="/rss/nyheder">RSS</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Sites</h3>
						<ul class="links">
							<li><a href="https://www.kristeligt-dagblad.dk/">Kristeligt-Dagblad.dk</a></li>
							<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
							<li><a href="/">Religion.dk</a></li>
							<li><a href="https://www.etik.dk/">Etik.dk</a></li>
							<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
							<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
							<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Vilkår</h3>
						<ul class="links">
							<li><a href="https://www.kristeligt-dagblad.dk/cookies">Cookiepolitik</a></li>
							<li><a href="/cookieoversigt">Cookieoversigt</a></li>
							<li><a href="https://kristeligt-dagblad.dk/persondatapolitik">Persondatapolitik</a></li>
							<li><a href="https://kristeligt-dagblad.dk/forretningsbetingelser">Forretningsbetingelser</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede et abonnement?</span>
					<a href="/user/register">Opret dig her</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-left-1" data-ad-unit="47959884/large_skyscraper_ownership_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-right-1" data-ad-unit="47959884/large_skyscraper_ownership_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<main class="area main">
			<article class="module article" data-id="1740421" data-url-short="https://k.dk/s/HSvT" data-continue="true">
				<h1 class="heading">Meryem har i sinde at trodse burkaforbuddet</h1>
				<aside class="tools">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<figure class="media">
					<div data-image="/sites/default/files/styles/*/public/2018/07/1532682896.JPG" class="image"></div>
					<figcaption>Meryem har valgt at fortsætte med at bære niqab, selvom det fra onsdag den 1. august bliver ulovligt på grund af maskeringsforbuddet. Foto: Privatfoto</figcaption>
				</figure>
				<time datetime="2018-07-30T07:10:00+02:00" class="publication">30. juli 2018, kl. 7:10</time>
				<div class="byline">Af Therese Thim og Emilie Johansen</div>
				<div class="body">
					<p class="lead">Når Meryem skal ud ad døren, husker hun altid sin niqab. For hende er det en vigtig religiøs tilbedelse at dække sit ansigt i offentligheden. Med maskeringsforbuddet, som træder i kraft 1. august, er Meryems niqab også blevet genstand for hendes aktivistiske arbejde mod forbuddet</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<p>En 20-årig kvinde går langs strøget i Århus og høster mange blikke på sin vej. Hun er på vej hjem efter første dag på suppleringskursus i matematik A på Navitas. Hendes navn er Meryem, og hendes ansigt er dækket af en niqab.</p>
					<p>Som hun går der, er Meryem klar over, at mange stirrer på hendes beklædning, men hun mærker ikke de stirrende blikke mere, fortæller hun. Dem har hun lært at ignorere. Gennem folkemængden fanger Meryems øjne hendes spejlbillede i en butiksrude. Hun er stolt af det, hun ser, forklarer hun: En kvinde, der har mod til at stå ved sin religiøse overbevisning.</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<div class="placeholder" data-id="3580747" data-media="small,large"></div>
					<p>Meryem valgte som 17-årig at bære niqab til hverdag. Hvis hun fortsætter, vil hun om få dage dagligt begå en kriminel handling. I oktober 2017 foreslog regeringen et maskeringsforbud, som træder i kraft 1. august, der blandt andet vil ramme kvinder i niqab.</p>
					<p>Den nyhed fik Meryem i samarbejde med flere kvinder til at stifte organisationen Kvinder I Dialog. Deres mission er at give kvinder med niqab en større stemme i den politiske debat og at give folk indsigt i, hvorfor nogle kvinder vælger at dække deres ansigt.</p>
					<h2 class="subheading">Blot et stykke stof?</h2>
					<p>For Meryem er det er ikke selve sløret, men niqabens religiøse indhold, der har betydning. Hun sammenligner den med det danske flag:</p>
					<p>”Dannebrog er også bare et stykke stof, men det vækker stadig mange følelser hos mennesker”.</p>
					<p>Når Meryem dækker sit ansigt, er det en form for tilbedelse, der styrker hendes tro på islam. For at være tættere på Gud, og for at hun tydeligt kan genkende sig selv som muslim, forklarer hun:</p>
					<div class="placeholder" data-id="3580746" data-media="small,large"></div>
					<p>”Niqabben er befriende for mig på den måde, at mit udseende bliver sekundært og mine tanker, holdninger og intellekt bliver primært.”</p>
					<p>Men kan valget om at gå i den kontroversielle niqab ikke netop få folk til at bedømme hende ud fra sit udseende?</p>
					<div class="placeholder" data-id="-3" data-media="small,large"></div>
					<p>”I de tilfælde, hvor folk har fordomme om en kvinde med niqab, bliver man dømt på sit udseende. Men de fordomme kan kun nedbrydes gennem dialog, ikke ved at tvinge niqabben af mig. Når man lærer en kvinde i niqab at kende, bliver hendes udseende, som er ukendt, mindre betydningsfuldt, og personligheden kommer i fokus.”</p>
					<h2 class="subheading">Smidt ud af gymnasiet</h2>
					<p>Det er tre år siden, at Meryem traf beslutningen om at bære niqab. Til at starte med oplevede hun en del modstand. Det har været svært for hendes forældre, som er fra Tyrkiet, at vænne sig til hendes valg. Det er ikke normalt at bære niqab i tyrkisk kultur, og de er særligt bekymrede for, at hun skal opleve modstand fra danskerne.</p>
					<p>Da Meryem for halvt år siden skulle giftes med sin mand, stillede hun et krav om, at de ikke skulle have konflikter om hendes niqab. Meryems mand har den holdning, at niqaben er hendes eget valg, men han er, ligesom forældrene, også bange for, at hun vil blive opfattet som undertrykt, og han som en undertrykker, når de går rundt sammen i gaderne.</p>
					<div class="placeholder" data-id="3580809" data-media="small,large"></div>
					<p>Det har heller ikke været problemfrit for hende hidtil. Inden hun blev student fra Det Frie Gymnasium, havde Meryem gået på et andet gymnasium, der smed hende ud, fordi hun nægtede at tage sin niqab af. Men hun agter at holde fast i sin beslutning:</p>
					<p>”Jeg lever efter en tommelfingerregel, der hedder, at når alt ser umuligt ud, må man aldrig miste håbet på Gud.”</p>
					<h2 class="subheading">#AldrigIgen</h2>
					<p>Det maskeringsforbud, som træder i kraft den 1. august, mener Meryem er urimeligt og med til at legitimere had og diskrimination mod muslimer:</p>
					<p>“I den danske grundlov står der, at der er religionsfrihed, og at det gælder for alle. Hvis man siger det, bør man også gå ind for alle religioner i landet og ikke begrænse én minoritet.”</p>
					<p>Hun tror, at det er en politisk beslutning, man om nogle år vil fortryde:</p>
					<div class="placeholder" data-id="3580748" data-media="small,large"></div>
					<p>”Jeg er ret sikker på, at man om 20 år vil kigge tilbage og indse, at det var en fejl. Så kan det være, at der bliver skabt et hashtag med ordlyden #AldrigIgen,” siger hun med henvisning til hashtagget #MeToo, der samler kvinders kamp mod seksuelle overgreb verden over.</p>
					<p>Når Meryem til september skal læse molekylær medicin, bliver det iført niqab til trods for, at den på det tidspunkt er ulovlig. Hun understreger, at den største form for bestræbelse i islam er at modarbejde uretfærdighed.</p>
					<p>Derfor fortsætter Meryem sammen med resten af Kvinder I Dialog sin aktivistiske kamp. De har forberedt sig ved at holde møder om deres rettigheder og loven, og især om hvad de skal stille op, hvis de bliver stoppet af politiet. På onsdag, hvor loven træder i kraft, har organisationen arrangeret demonstrationer i Aarhus og København.</p>
					<h2 class="subheading">Må bruge undtagelserne</h2>
					<p>Personligt har Meryem ikke forholdt sig særlig meget til, at hun kan risikere at få bøder, der vokser, hvis politiet stopper hende gentagende gange:</p>
					<p>”Jeg vil gerne prøve at komme uden om loven ved at gøre brug af de anerkendelsesværdige formål,” forklarer hun med henvisning til forbuddets undtagelser, hvorved der kan dispenseres fra kravet, hvis man er på vej til en udklædningsfest, en demonstration eller fryser.</p>
					<div class="placeholder" data-id="3580749" data-media="small,large"></div>
					<p>Meryem synes, det er hårdt at hun nu skal til at bekymre sig om, om hun møder en betjent, hver gang hun forlader hjemmet.</p>
					<p>”Nogle gange tænker jeg, at det kunne være rart at flytte et sted hen, hvor jeg kan være mig selv og dyrke min tro i fred og ro, men jeg har heller ikke lyst til at smide håndklædet i ringen.”</p>
					<p><em>På facebooksiden <a href="https://www.facebook.com/Niqabi-Nuancer-2075389226033314/">Niqabi Nuancer</a> blogger Meryem hver fredag om sin hverdag med niqab. Hun har af sikkerhedsmæssige årsager valgt kun at stå frem med sit fornavn.</em></p>
				</div>
				<div class="elements">
					<aside class="element related" data-id="3580746" data-display="side">
						<a href="https://www.religion.dk/islam/hijab-burka-muslimske-toerklaeder" class="link" tabindex="-1"></a>
						<div data-image="/sites/default/files/styles/*/public/2017/08/burka-niqab_1.jpg" class="image"></div>
						<strong class="kicker">Læs også</strong>
						<h2 class="heading"><a href="https://www.religion.dk/islam/hijab-burka-muslimske-toerklaeder">Hijab, burka eller niqab? Her er de muslimske tørklæder</a></h2>
					</aside>
					<aside class="element box" data-id="3580747" data-display="side">
						<h2 class="heading">Niqab</h2>
						<figure class="media">
							<div data-image="/sites/default/files/styles/*/public/2018/07/1532683241.jpg" data-uncropped="" class="image"></div>
						</figure>
						<p>En <strong>niqab</strong> er et ansigtsslør, der skjuler alt andet end området omkring øjnene. De to mest kendte typer er halv niqab, hvor en del af panden er udækket, og fuld niqab, hvor der kun er en smal sprække til øjnene.</p>
					</aside>
					<aside class="element related" data-id="3580748" data-display="side">
						<a href="https://www.kristeligt-dagblad.dk/danmark/advokatraad-oensker-maskeringsforbud-vurderet-efter-et-aar" class="link" tabindex="-1"></a>
						<div data-image="/sites/default/files/styles/*/public/2018/04/2018041216162759_org.jpg" class="image"></div>
						<strong class="kicker">Læs også</strong>
						<h2 class="heading"><a href="https://www.kristeligt-dagblad.dk/danmark/advokatraad-oensker-maskeringsforbud-vurderet-efter-et-aar">Advokatråd ønsker maskeringsforbud vurderet efter et år</a></h2>
					</aside>
					<aside class="element related" data-id="3580749" data-display="side">
						<a href="https://www.kristeligt-dagblad.dk/danmark/taenketank-maskeringsforbud-kan-skabe-sneboldeffekt" class="link" tabindex="-1"></a>
						<div data-image="/sites/default/files/styles/*/public/2018/03/20180306191730530_org.jpg" class="image"></div>
						<strong class="kicker">Læs også</strong>
						<h2 class="heading"><a href="https://www.kristeligt-dagblad.dk/danmark/taenketank-maskeringsforbud-kan-skabe-sneboldeffekt">Tænketank: Maskeringsforbud kan skabe sneboldeffekt</a></h2>
					</aside>
					<aside class="element related" data-id="3580809" data-display="side">
						<a href="https://www.religion.dk/mona-sagde-farvel-til-niqabben-beskytte-sine-boern" class="link" tabindex="-1"></a>
						<div data-image="/sites/default/files/styles/*/public/2018/07/1532701599.JPG" class="image"></div>
						<strong class="kicker">Læs også</strong>
						<h2 class="heading"><a href="https://www.religion.dk/mona-sagde-farvel-til-niqabben-beskytte-sine-boern">Mona sagde farvel til niqabben for at beskytte sine børn</a></h2>
					</aside>
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h2 class="heading">Annonce</h2>
						<div class="ad" id="ad-large-rectangle-87" data-ad-unit="47959884/large_rectangle_87" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-506" data-ad-unit="47959884/small_rectangle_506" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-3" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-300" data-ad-unit="47959884/small_rectangle_300" data-ad-size="300x250"></div>
					</aside>
				</div>
			</article>
			<aside class="module comments">
				<h2 class="heading">Kommentarer</h2>
				<div class="fb-comments" data-href="https://www.religion.dk/trods-nyt-maskeringsforbud-min-niqab-er-ikke-kun-et-stykke-stof" data-order-by="reverse_time" data-width="auto"></div>
			</aside>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</main>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Kristeligt Dagblad</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annonce@k.dk">annonce@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
								<li><a href="/selvbetjening">Mit abonnement</a></li>
								<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
								<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
								<li><a href="/kontakt">Kontakt</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="https://www.kristeligt-dagblad.dk/danmark">Danmark</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/liv">Liv &amp; Sjæl</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/kirke">Kirke &amp; Tro</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/kultur">Kultur</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/udland">Udland</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="/om">Om os</a></li>
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
								<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/annoncer">Annoncering</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="https://www.kristeligt-dagblad.dk/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="https://www.kristendom.dk/">Kristendom.dk</a></li>
								<li><a href="/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
